<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    
    <meta name="format-detection" content="telephone=no">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fewer new wine drinkers enter the wine market in the US and China - IWSR</title>
	<link rel="canonical" href="https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fewer new wine drinkers enter the wine market in the US and China - IWSR" />
	<meta property="og:description" content="The US and China wine markets are experiencing decreasing levels of recruitment of new wine drinkers. How can wine businesses increase recruitment amongst LDA Gen Z wine drinkers in the US &amp; China? [Click on the infographic below to enlarge it] You may also be interested in reading: How is canned wine innovation evolving? Global [&hellip;]" />
	<meta property="og:url" content="https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/" />
	<meta property="og:site_name" content="IWSR" />
	<meta property="article:published_time" content="2021-08-25T11:35:21+00:00" />
	<meta property="article:modified_time" content="2021-08-25T11:36:13+00:00" />
	<meta property="og:image" content="https://www.theiwsr.com/wp-content/uploads/IWSR-Infographic_Recruitment-shortfall-in-US-and-China-wine-markets-1024x724.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Serina Aswani" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.theiwsr.com/#website","url":"https://www.theiwsr.com/","name":"IWSR","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.theiwsr.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/#primaryimage","inLanguage":"en-GB","url":"https://www.theiwsr.com/wp-content/uploads/IWSR-Infographic_Recruitment-shortfall-in-US-and-China-wine-markets.png","contentUrl":"https://www.theiwsr.com/wp-content/uploads/IWSR-Infographic_Recruitment-shortfall-in-US-and-China-wine-markets.png","width":4962,"height":3508},{"@type":"WebPage","@id":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/#webpage","url":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/","name":"Fewer new wine drinkers enter the wine market in the US and China - IWSR","isPartOf":{"@id":"https://www.theiwsr.com/#website"},"primaryImageOfPage":{"@id":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/#primaryimage"},"datePublished":"2021-08-25T11:35:21+00:00","dateModified":"2021-08-25T11:36:13+00:00","author":{"@id":"https://www.theiwsr.com/#/schema/person/b3f71219351880bdea9b95e2cd88e3b5"},"breadcrumb":{"@id":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/"]}]},{"@type":"BreadcrumbList","@id":"https://www.theiwsr.com/fewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.theiwsr.com/"},{"@type":"ListItem","position":2,"name":"Fewer new wine drinkers enter the wine market in the US and China"}]},{"@type":"Person","@id":"https://www.theiwsr.com/#/schema/person/b3f71219351880bdea9b95e2cd88e3b5","name":"Serina Aswani","url":"https://www.theiwsr.com/author/serina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theiwsr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theiwsr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.theiwsr.com/wp-content/themes/iwsr/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.theiwsr.com/wp-content/themes/iwsr/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.theiwsr.com/wp-content/themes/iwsr/css/slick.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.theiwsr.com/wp-content/themes/iwsr/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='uikit-snips-css'  href='https://www.theiwsr.com/wp-content/themes/iwsr/css/uikit-snips.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.theiwsr.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.theiwsr.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theiwsr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.theiwsr.com/?p=7183' />
<link rel="alternate" type="application/json+oembed" href="https://www.theiwsr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theiwsr.com%2Ffewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theiwsr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theiwsr.com%2Ffewer-new-wine-drinkers-enter-the-wine-market-in-the-us-and-china%2F&#038;format=xml" />
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400" rel="stylesheet">
    
    <link rel="shortcut icon" href="https://www.theiwsr.com/favicon.ico" />
	
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/html5shiv.min.js"></script>
      <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/respond.min.js"></script>
    <![endif]-->
    
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/jquery.min.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/lodash.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/validate.min.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/iwsr-validation.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/iwsr-format.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/js.cookie.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/cookie.consent.bar.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/slick.min.js?ver=1.1"></script>
    
            <script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-20179836-1']); _gaq.push(['_trackPageview']); (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
        
  </head>
  <body data-spy="scroll" data-target=".navbar" data-offset="50">
	 
  <div class="navbar navbar-iwsr navbar-border navbar-fixed-top" data-spy="affix" data-offset-top="90">
	      
  	<div class="header">
        <div class="container">
	        <header>
		        <div class="row small-top-margin">
		            <div class="col-xs-12 col-sm-9 col-md-8 col-lg-9 hidden-xs text-right">
                                <form method="GET" action="https://www.theiwsr.com/search-results/" class="searchbox">
                                    <input type="search" placeholder="Search" name="search" id="searchFieldHeader" class="searchbox-input" onkeyup="buttonUp();" required>
                                    <input type="submit" class="searchbox-submit" value="GO">
                                    <span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
                                </form>
	
		            </div>
		            <div class="col-xs-12 col-sm-3 col-md-4 col-lg-3 text-xs-right text-sm-right">
			            <a href="https://www.theiwsr.com/search-results/?newsearch=1"><span class="searchbox-icon-static"><i class="fa fa-search" aria-hidden="true"></i></span></a>
			            <a href="https://data.theiwsr.com" class="text-uppercase client-login-btn btn">Client login</a>
                                    <a href="https://www.theiwsr.com/get-in-touch/" class="btn get-in-touch hidden-xs hidden-sm">Get in touch</a>
		            </div>

		        </div>
	        </header>
        </div>
   	</div>
    
    <div class="container affix-top">
        <div class="navbar-header">
            <button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
            <a href="https://www.theiwsr.com" class="logo navbar-brand">
                        <img srcset="https://www.theiwsr.com/wp-content/themes/iwsr/img/iwsr_logo.png 2x" src="https://www.theiwsr.com/wp-content/themes/iwsr/img/iwsr_logo_small.gif" alt="IWSR"  title="IWSR" class="img-responsive center-block hidden-xs hidden-sm" />
                            <img src="https://www.theiwsr.com/wp-content/themes/iwsr/img/iwsr_logo__nostrap.png" alt="IWSR"  title="IWSR" class="img-responsive center-block visible-xs visible-sm" />
                    </a>        
        </div>
        
        <div id="navbar-collapse-grid" class="navbar-collapse collapse">
            <ul class="nav navbar-nav">
                <li class="dropdown menu-large">
<a href="#" data-toggle="dropdown" class="dropdown-toggle">What we do
<i class="fa fa-chevron-down" aria-hidden="true"></i>
</a>
<ul class="dropdown-menu megamenu">
<li class="container">
<ul class="row">
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">What we do</li>
<li><a href="https://www.theiwsr.com/what-we-do/">What we do</a></li><li><a href="https://www.theiwsr.com/methodology/">Methodology</a></li><li><a href="https://www.theiwsr.com/our-clients/">Our clients</a></li></ul>
</li>
</ul><!--/row--></li><!--/container-->
</ul><!--/dropdown menu-->
</li>
<li><a href="https://www.theiwsr.com/who-we-are/">Who we are</a></li>
<li class="dropdown menu-large">
<a href="#" data-toggle="dropdown" class="dropdown-toggle">Products &amp; Services
<i class="fa fa-chevron-down" aria-hidden="true"></i>
</a>
<ul class="dropdown-menu megamenu">
<li class="container">
<ul class="row">
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Global Database</li>
<li><a href="https://www.theiwsr.com/iwsr-global-database/">IWSR Global Database</a></li></ul>
</li>
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Online Tools</li>
<li><a href="https://www.theiwsr.com/us-beverage-alcohol-review/">US Beverage Alcohol Review</a></li><li><a href="https://www.theiwsr.com/radius/">Radius Innovation Tracker</a></li></ul>
</li>
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Reports</li>
<li><a href="https://www.theiwsr.com/iwsr-covid-19-impact-report-portfolio/">Covid-19 Impact Report Portfolio</a></li><li><a href="https://www.theiwsr.com/covid-19-consumer-tracker-report-series/">Covid-19 Consumer Tracker Report Series</a></li><li><a href="https://www.theiwsr.com/country-reports/">Country Reports</a></li><li><a href="https://www.theiwsr.com/global-trends-report/">Global Trends Report</a></li><li><a href="https://www.theiwsr.com/duty-free-travel-retail-summary-report/">Travel Retail Reports</a></li><li><a href="https://www.theiwsr.com/us-craft-spirits-report/">US Craft Spirits Report</a></li><li><a href="https://www.theiwsr.com/radius-quarterly-reports/">Radius Quarterly Reports</a></li></ul>
</li>
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Strategic Studies</li>
<li><a href="https://www.theiwsr.com/global-ready-to-drink-alcohol-strategic-study/">Global Ready-to-Drink Alcohol Strategic Study</a></li><li><a href="https://www.theiwsr.com/global-ecommerce-strategic-study/">Global Ecommerce Strategic Study</a></li><li><a href="https://www.theiwsr.com/global-low-and-no-alcohol-strategic-study/">No- and Low-Alcohol Strategic Study</a></li></ul>
</li>
</ul><!--/row--><ul class="row">
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Custom Analytics</li>
<li><a href="https://www.theiwsr.com/custom-analytics/">Custom Analytics</a></li></ul>
</li>
</ul><!--/row--></li><!--/container-->
</ul><!--/dropdown menu-->
</li>
<li class="dropdown menu-large">
<a href="#" data-toggle="dropdown" class="dropdown-toggle">Press
<i class="fa fa-chevron-down" aria-hidden="true"></i>
</a>
<ul class="dropdown-menu megamenu">
<li class="container">
<ul class="row">
<li class="col-md-3">
<ul>
<li class="dropdown-header mm-title">Press</li>
<li><a href="https://www.theiwsr.com/press-releases/">Press Releases</a></li><li><a href="https://www.theiwsr.com/press-faq/">Press FAQ</a></li><li><a href="https://www.theiwsr.com/citation-policy/">Citation Policy</a></li></ul>
</li>
</ul><!--/row--></li><!--/container-->
</ul><!--/dropdown menu-->
</li>
<li class="active" ><a href="https://www.theiwsr.com/news-comment/">News &#038; Comment</a></li>
            <li class="visible-xs visible-sm"><a href="https://www.theiwsr.com/get-in-touch/">Get in touch</a></li>
            </ul>
        </div>
        </div>
    </div>



<div class="container xlarge-top-margin">
    <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9">		   
            <h1 class="display-3 purple-dark tiny-top-margin">Fewer new wine drinkers enter the wine market in the US and China</h1>
            <h2 class="display-6 no-top-margin">There is a recruitment shortfall amongst wine drinkers in the US and China. How can wine businesses engage LDA Gen Z wine drinkers?</h2>
        </div>
        
    </div>
</div>


<div class="container xlarge-end-margin">
    <div class="main-wrapper">

        <div class="breadcrumbs-wrapper end-pad divide-top">
            <div class="row">
                <div class="col-xs-12 col-sm-8">
                    <div class="breadcrumbs">
                        <span class="crumb">News &#038; Comment</span> <i class="fa fa-chevron-right" aria-hidden="true"></i> <span class="crumb">Analysis</span>                    </div>
                </div>
                <div class="col-xs-12 col-sm-4">
                    <div class="pull-right">
                                <!-- AddToAny BEGIN -->
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_linkedin"></a>
            <a class="a2a_button_email"></a>
        </div>
        <script async src="https://static.addtoany.com/menu/page.js"></script>
        <!-- AddToAny END -->
                    </div>
                </div><!-- /COL -->	
            </div><!-- /ROW -->	
        </div><!-- /BREADCRUMBS WRAPPER -->			

        
        <!-- MAIN CONTENT -->
        <div class="main-content-wrapper clearfix top-margin ">

            <div class="row">
                <div class="col-xs-12 col-md-9 end-margin">	
                    
                                            
                                            
                        
                                                    <div class="main-content-body-area">
                                <p>The US and China wine markets are experiencing decreasing levels of recruitment of new wine drinkers. How can wine businesses increase recruitment amongst LDA Gen Z wine drinkers in the US &amp; China?</p>
<p>[Click on the infographic below to enlarge it]</p>
<p><a href="https://www.theiwsr.com/wp-content/uploads/IWSR-Infographic_Recruitment-shortfall-in-US-and-China-wine-markets.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-7187" src="https://www.theiwsr.com/wp-content/uploads/IWSR-Infographic_Recruitment-shortfall-in-US-and-China-wine-markets-1024x724.png" alt="" width="800" height="566" /></a></p>
<h4>You may also be interested in reading:</h4>
<p><a href="https://www.theiwsr.com/how-is-canned-wine-innovation-evolving/" target="_blank" rel="noopener">How is canned wine innovation evolving?</a><br />
<a href="https://www.theiwsr.com/global-wine-trends-to-watch-in-2021/" target="_blank" rel="noopener">Global wine trends to watch in 2021</a><br />
<a href="https://www.theiwsr.com/do-consumers-prefer-no-alcohol-over-low-alcohol-products/" target="_blank" rel="noopener">Do consumers prefer no-alcohol over low-alcohol products?</a></p>
<iframe title="Industry Insights Sign Up - WP embedded" class="pardotform" src="https://go.pardot.com/l/330251/2020-05-29/25czvw" width="100%" height="500" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>
<p>&nbsp;</p>
                            </div>
                                                    
                                            
                </div><!-- /COL -->	

                <div class="col-xs-12 col-md-3">
                    <div class="panel panel-default ">
                        <div class="panel-body bg-lightgrey">
                                                            <h4 class="text-uppercase">Category</h4>
                                <ul class="list-unstyled">
                                                                            <li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45" class="active">Analysis</a></li>
                                                                            <li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=35">Interview</a></li>
                                                                            <li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=19">News</a></li>
                                                                            <li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=18">Opinion</a></li>
                                                                            <li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=51">Preview</a></li>
                                                                    </ul>
                                                        <h4 class="text-uppercase">Market</h4>
<ul class="list-unstyled">
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=44">Beer</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=37">Brandy</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=55">Cider</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=20">Gin</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=58">Irish Whiskey</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=49">Low-/No-Alcohol</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=52">Mixed Drinks</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=67">RTDs</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=38">Rum</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=63">Scotch</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=53">Spirits</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=70">Tequila</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=42">US Whiskey</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=43">Vodka</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=61">Whisky</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=54">Wine</a></li>
</ul>
<h4 class="text-uppercase">Region</h4>
<ul class="list-unstyled">
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=66">Africa &amp; Middle East</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=57">APAC</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=25">Europe</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=68">Latin America</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=46">Travel Retail</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=26">UK</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=28">US</a></li>
</ul>
<h4 class="text-uppercase">Topics</h4>
<ul class="list-unstyled">
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=59">Cannabis</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=69">Covid-19</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=21">Craft Products</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=60">Ecommerce</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=62">Low/No Alcohol</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=64">Monthly Analyst Brief</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=65">Premiumisation</a></li>
<li><a href="https://www.theiwsr.com/news-comment-archives/?category_1=45&#038;category_2=22">UK Distilleries</a></li>
</ul>
                            
                        </div>
                    </div>
                </div><!-- /COL -->	

            </div><!-- /ROW -->

        </div><!-- /MAIN CONTENT -->		



    </div>
</div>
<!--/MAIN-->




<!--SUBSCRIBE-->	
<div class="subscribe-wrapper top-pad large-end-pad">
	<div class="container top-pad large-end-pad">
		
            <div class="row">
                <div class="col-sm-10 col-lg-8 text-center center-block col-center-block">
                        <h2 class="display-3 small-end-margin white">Stay in the front</h2>
                        <h2 class="white end-margin">Get report updates, latest news and industry insights straight into your inbox</h2>
                        <p><a href="https://info.theiwsr.com/l/330251/2019-10-08/sn5z4" class="btn btn-lg btn-default btn-sign-up-now">Sign up now</a></p>
                </div>
            </div>
	</div>
</div>



<!--FOOTER MENU-->	
<div class="footer-wrapper">

<!--FOOTER MENU-->	   
<div class="footer-menu top-pad large-end-pad">
	<div class="container"> 
		<div class="row">
            <div class="col-xs-12 col-sm-6 col-md-3">
                <h3>Global Database</h3>
	        	<ul class="footer-nav">
                    <li><a href="https://www.theiwsr.com/iwsr-global-database/">Global Database</a></li>
		        </ul>
                <h3>Strategic Studies</h3>
                <ul class="footer-nav">
                    <li><a href="https://www.theiwsr.com/global-ecommerce-strategic-study/">Global Ecommerce Strategic Study</a></li>
                    <li><a href="https://www.theiwsr.com/global-low-and-no-alcohol-strategic-study/">Global No- and Low-Alcohol Strategic Study</a></li>
                    <li><a href="https://www.theiwsr.com/global-ready-to-drink-alcohol-strategic-study/">Global Ready-to-Drink Alcohol Strategic Study</a></li>
		        </ul>
                <h3>Custom Analytics</h3>
                <ul class="footer-nav">
                    <li><a href="https://www.theiwsr.com/custom-analytics/">Custom Analytics</a></li>
		        </ul>
            </div>
	        <div class="col-xs-12 col-sm-6 col-md-3">
                <h3>Online Tools</h3>
	        	<ul class="footer-nav">
                    <li><a href="https://www.theiwsr.com/us-beverage-alcohol-review/">US Beverage Alcohol Review</a></li>
                    <li><a href="https://www.theiwsr.com/radius/">Radius Innovation Tracker</a></li>
		        </ul>
	        </div>
	        <div class="col-xs-12 col-sm-6 col-sm-clear col-md-3">
                <h3>Reports</h3>
	        	<ul class="footer-nav">
                    <li><a href="https://www.theiwsr.com/iwsr-covid-19-impact-report-portfolio/">COVID-19 Impact Report Portfolio</a></li>
                    <li><a href="https://www.theiwsr.com/country-reports/">Country Reports</a></li>
                    <li><a href="https://www.theiwsr.com/duty-free-travel-retail-summary-report/">Travel Retail Reports</a></li>
                    <li><a href="https://www.theiwsr.com/global-trends-report/">Global Trends Report</a></li>
                    <li><a href="https://www.theiwsr.com/us-craft-spirits-report/">US Craft Spirits Report</a></li>
                    <li><a href="https://www.theiwsr.com/radius-quarterly-reports/">Radius Quarterly Reports</a></li>
		        </ul>
	        </div>
	        <div class="col-xs-12 col-sm-6 col-md-3">
                <h3>Company</h3>
                <p>t: +44 (0)20 3855 5477<br />
                <span class="email">e: <a href="mailto:enquiries@theiwsr.com">enquiries@theiwsr.com</a></span><br />
                London <br /></p>
                <ul class="list-inline">
                        <li><a href="https://www.facebook.com/TheIWSR/" target="_blank"><i class="fa fa-facebook fa-jumbo two" aria-hidden="true"></i></a></li>
                        <li><a href="https://twitter.com/theiwsr" target="_blank"><i class="fa fa-twitter fa-jumbo two" aria-hidden="true"></i></a></li>
                        <li><a href="http://www.linkedin.com/company/the-iwsr" target="_blank"><i class="fa fa-linkedin fa-jumbo two" aria-hidden="true"></i></a></li>
                </ul>
                <img src="https://www.theiwsr.com/wp-content/themes/iwsr/img/Cyber-Essentials-PLUS-Badge-Large-72dpi-003.png" alt="" class="footer--logo" width="50%">
	        </div>
		</div>
	</div>
</div>
<!--/FOOTER-->

<!--FOOTER-->	   
<div class="footer top-pad large-end-pad">
	<div class="container"> 
		<div class="row">
			<div class="col-xs-12 col-sm-6">
                            <ul class="footer-nav text-uppercase list-inline">
                                <li><a href="https://www.theiwsr.com/privacy/">Privacy</a></li>
                                <li><a href="https://www.theiwsr.com/frequently-asked-questions/">FAQS</a></li>
                            </ul>
	        </div>
			<div class="col-xs-12 text-xs-left col-sm-6 text-sm-right">
                <p>&copy; the IWSR all rights reserved<br />The IWSR, 5 Fleet Place, London, EC4M 7RD, United Kingdom</p>
	
			</div>
		</div>
	</div>
</div>

<div class="cookie-consent-bar">
    <span class="cookie-consent-bar-inner">
        Cookies help us best serve you and your company. 
        By using this site, you agree to our use of cookies. Learn more and read our <a href="https://www.theiwsr.com/privacy/">privacy policy here</a>
        <a href="#" id="close-cookie-bar-button"><i class="cookie-bar-close fa fa-times fa-lg" aria-hidden="true"></i></a>
    </span>
</div>

</div>
<!--/FOOTER-->

<script type='text/javascript' src='https://www.theiwsr.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.theiwsr.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.theiwsr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.theiwsr.com/wp-content/plugins/pardot/js/asyncdc.min.js?ver=5.8' id='pddc-js'></script>

    
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/bootstrap.min.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/custom.js"></script>
    <script src="https://www.theiwsr.com/wp-content/themes/iwsr/js/pardot.form.validate.js"></script>
    
                
            <script type="text/javascript">

            piAId = '331251';
            piCId = '1115';
            piHostname = 'pi.pardot.com';


            (function() {
                function async_load(){
                var s = document.createElement('script'); s.type = 'text/javascript';
                s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                }

                if(window.attachEvent) { window.attachEvent('onload', async_load); }
                else { window.addEventListener('load', async_load, false); }

            })();

        </script>

        <!-- ADD Linkedin script -->
        <script type="text/javascript"> 
                _linkedin_partner_id = "2823858"; 
                window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; 
                window._linkedin_data_partner_ids.push(_linkedin_partner_id); 
            </script>
            <script type="text/javascript"> 
                (function(){
                    var s = document.getElementsByTagName("script")[0]; 
                    var b = document.createElement("script"); 
                    b.type = "text/javascript";b.async = true; 
                    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
                    s.parentNode.insertBefore(b, s);
                })(); 
            </script> 
            <noscript> 
                <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2823858&fmt=gif" /> 
            </noscript>
            <!-- END Linkedin script -->
    
    </body>
</html>